1. Published on Amazon? If you have a book, e-book, or audiobook available on Amazon.com, we'll promote it on WritingForums.org for free. Simply add your book to our Member Publications section. Add your book here or read the full announcement.
    Dismiss Notice
  2. Dismiss Notice
  1. stubeard

    stubeard Active Member

    Joined:
    Jul 16, 2010
    Messages:
    178
    Likes Received:
    0
    Location:
    England

    Word 2007 question

    Discussion in 'The Lounge' started by stubeard, Oct 9, 2010.

    Does anyone know how to stop Word shifting an entire paragraph to a new page when there are lines left over on the previous page? I've searched around the net and can't find an answer.
     
  2. Cogito

    Cogito Former Mod, Retired Supporter Contributor

    Joined:
    May 19, 2007
    Messages:
    35,953
    Likes Received:
    2,066
    Location:
    Massachusetts, USA
    Word normally breaks paragraphs across pages, unless there are only a couple lines on one page or the other, in which case it puts the entire paragraph on the new page. That is called widow/orphan control.

    To disable it, go to the Page Layout tab, and click to open the Paragraph dialog box. On the Line and Page Breaks tab, umcheck the Widow/Orphan control check box.

    If you do this for a document, it will remain in effect for that document only. If you make the change to a document template, it will be in effect for all documents you create from that template. It's a good idea to have a document template specifically for manuscripts. I have two, one for short stories, and one for novels.
     
  3. stubeard

    stubeard Active Member

    Joined:
    Jul 16, 2010
    Messages:
    178
    Likes Received:
    0
    Location:
    England
    Thanks Cog :)
     

Share This Page